Nebyla nalezena knihovna msvbvm60.dll

vydání: 20080417 - verze: 11

Vario vyžaduje knihovnu msvbvm60.dll. Od Windows 2000 je tato knihovna součástí Windows a není potřeba nic instalovat. Pokud používáte starší verze Windows, nainstalujte si VBRun60.exe ze stránek Microsoftu:

http://support.microsoft.com/kb/192461